Cài đặt Nukeviet 4.2.01 bị lỗi

Thành viên mới
Cài đặt Nukeviet 4.2.01 bị lỗi "PHP hỗ trợ thư viện mã hóa Openssl: Không tương thích"
 
--= Roll With The Wind =--
Quản trị viên
Cái này là do vấn đề máy chủ PHP không hỗ trợ.
Bạn cần yêu cầu bên cung cấp hosting kích hoạt tính năng này.
 
Thành viên mới
Cái này là do vấn đề máy chủ PHP không hỗ trợ.
Bạn cần yêu cầu bên cung cấp hosting kích hoạt tính năng này.
mình đang cài trên localhost của mình, bạn giúp mình với.
 
--= Roll With The Wind =--
Quản trị viên
mình đang cài trên localhost của mình, bạn giúp mình với.
Bạn dùng máy chủ Web là gì ?
Apache, XAMPP, IIS, ... ?
 
Thành viên mới
Bạn dùng máy chủ Web là gì ?
Apache, XAMPP, IIS, ... ?
minh đang sử dụng Apserv 8.6.0 đó bạn
 
--= Roll With The Wind =--
Quản trị viên
minh đang sử dụng Apserv 8.6.0 đó bạn
Cái này khác phục dễ.
Bạn chuyển qua dùng XAMPP nhé.
 
Thành viên mới