NukeViet 4.2.01 với Module Leechnews .

Thành viên mới
Chào AE , tôi đang dùng nukeviet 4.0.29 Final và dùng Module Leechnews 1.0.8 . Này tôi muốn nâng cấp Nukeviet nên ver. 4.2.0.1 thì không biết Module Leechnews có sử dụng được nữa không ? Tôi đang phân vân nên mạo muội hỏi AE chỉ dẫn dùm . Cám ơn nhiều nhiều .